PSvita 3.68でもHENkakuは可能だと判明

The Flow氏がFW 3.68でもHENkakuが有効だと明言

正確には3.67でも使える脆弱性が3.68でも有効で、ソレを踏み台にHENkakuを

有効にすることが可能だと言っています。

なので今のところHENkakuが有効とされるFWは3.60,3.65~3.68となります。

で、今の所出来るのは3.60のみ、3.65~3.68は早くて2018年の最後、または
2019年のはじめに公開される模様です。

HENkakuの最新情報も購読ボタンから即通知されます
ご利用ください。↓

 

プッシュ通知を

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

CAPTCHA